En colaboración con

3 pitidos y luz roja

Tema cerrado

Página 1 de 3 1 23
 
Herramientas

178 36 6,577 0
0 0 0 0

chenchus

  #1  
Hace 5 años
Pues eso, a veces, cuando le doy al boton de encendido de la PS3 hace como que arranca pero a los 2 segundos da tres pitiditos y la luz se keda roja parpadeando. Luego vuelvo a darle y ya se queda roja fija, le vuelvo a dar y ya se enciende con normalidad. Q puede ser?
Mande la play al SAT y me ha tardado 3 meses en volver... por dios no me digais q la tengo q volver a mandar XD
Gracias
2,042 1061 7,643 7
0 0 0 0

Palomares

Avatar de Palomares
  #2  
Hace 5 años
Cita:
Iniciado por chenchus Ver Mensaje
Pues eso, a veces, cuando le doy al boton de encendido de la PS3 hace como que arranca pero a los 2 segundos da tres pitiditos y la luz se keda roja parpadeando. Luego vuelvo a darle y ya se queda roja fija, le vuelvo a dar y ya se enciende con normalidad. Q puede ser?
Mande la play al SAT y me ha tardado 3 meses en volver... por dios no me digais q la tengo q volver a mandar XD
Gracias
Pues toda la pinta, que mala suerte tio. Al sat de nuevo...
6,947 2372 19,177 283
PSN: Arrasapatos-92  0 0 0 0

Arrasapatos

  #3  
Hace 5 años
Hombre, puedes aguantar hasta que pete del todo... pero tiene toda la pinta de SAT
3,763 1173 8,435 10
PSN: MaRii092vK  0 0 0 0

MaRii092vK

  #4  
Hace 5 años
Pues me parece a mi que la tienes que volver a enviar al SAT ... suerte

SaludOs !
2,052 281 7,801 0
PSN: Macapud  0 0 0 0

Macapud

  #5  
Hace 5 años
Aguanta un poco y te recomiendo qeu la envies al SAT...
1,058 72 9,526 0
PSN: NECROSKUNK  0 0 0 0

necro

  #6  
Hace 5 años
ami me pasa eso pero al momento de apagarla pero todo ba bien
a
652 73 7,271 0
PSN: VillaArtista  0 0 0 0

VillaArtista

  #7  
Hace 5 años
Tú solución se dice SAT
875 121 9,130 0
PSN: Indips  0 0 0 0

pssam1

  #8  
Hace 5 años
La mia cuando se estaba jodiendo empezo asi, y a las hora se fue a la mierda.
Me parece q te toca Sat
Saludos y animo
178 36 6,577 0
0 0 0 0

chenchus

  #9  
Hace 5 años
Me esperare hasta q pete del todo, xq aun tengo garantia de un año hasta octubre. Podria ser algo de alimentacion? Lo digo xq la tengo enxufada a una regleta con 6 enchufes mas (entre ellos el PC) Esq parece como q intenta arrancar pero no tiene fuerza y se apaga. Nose... bueno SAT, alla q volvemos XD
A aranpar002 le ha gustado este post
1,041 277 8,154 0
PSN: Danyastur  0 0 0 0

danyastur

  #10  
Hace 5 años
Cita:
Iniciado por chenchus Ver Mensaje
Me esperare hasta q pete del todo, xq aun tengo garantia de un año hasta octubre. Podria ser algo de alimentacion? Lo digo xq la tengo enxufada a una regleta con 6 enchufes mas (entre ellos el PC) Esq parece como q intenta arrancar pero no tiene fuerza y se apaga. Nose... bueno SAT, alla q volvemos XD
Pues la verdad, no tengo mucha idea de electricidad pero supongo que no tendras problemas por eso. Que mala suerte tio, tiene toda pinta de SAT a ver si tienes suerte y la recuperas en pocos dias.

Saludos
 
Página 1 de 3 1 23

« duda con luz indicadora de wlan. | luz amarilla = muerte de la negrita?? »

Subir

Amigos: PS3 | Gamewise | PSNow | © LaPS3.com 2006 - 2013 .Bienvenido a la revista lider de videojuegos de PS3