En colaboración con

Iniciar Registrarse 

La Ps3 no reconoce el mando

Tema cerrado

Página 1 de 2 1 2
 
Herramientas

Lostsoul777 Nuevo en el Foro
6 0 7,520 0
0 0 0 0
  #1  
Hace 6 años
hola a todos...

quisiera saber si alguien mas le ha pasado algo parecido y sabe como solucionarlo, ayer empareje mi mando del ps3 a la de un amigo, todo funcionaba bien pero cuando regrese a mi casa y la quise emparejarlo a la mia por el cable usb no me reconoce el mando, se quedan las 4 luces rojas titilando hasta q se apagan

xfavor ayuda
adriannn Gran Miembro
490 528 8,008 1
PSN: dsadrian 
0 0 0 0
  #2  
Hace 6 años
ponle el cable USB para que lo vueva a reconocer
aron_linares Guest
n/a 0 0
  #3  
Hace 6 años
pues tienes que enchufarlo, y luego mas adelante darle al boton ps, o si no haz como yo, antes de encenderla enciendes el mando con el boton ps y luego la enciendes
dremers Gran Miembro
408 66 7,249 0
PSN: dremers 
0 0 0 0
  #4  
Hace 6 años
pues, no se tio, yo probaria a encenderla con el boton de la consola, el tactil, con la consola encendida, y pulsar el boton ps una vez que estuviera encendida la consola...
SteynerX Vive en LaPS3.com
686 86 13,499 0
PSN: SteinerX 
0 36 212 835
  #5  
Hace 6 años
no pasa nada tranquilo, eso quando emparejes de nuevo el mando tuyo al cable USB a la PS3, le das al boton PS, y lo sacas, y luego cuando este sin el cable, le vuelves a dar, no te preocupes, no es nada, un saludo!!
Semedue Forero Empedernido
1,089 143 7,847 0
PSN: Semedue 
0 0 0 0
  #6  
Hace 6 años
Si, para que no batalles, conectalo con el cable USB, y lo reconoce enseguida
Lostsoul777 Nuevo en el Foro
6 0 7,520 0
0 0 0 0
  #7  
Hace 6 años
ya me estoy preocupando intente conectarlo x el cable usb con la consola apagada, darle al boton de ps y luego prender la consola (no funciono igual quedan las 4 luces titilando hasta q se apagan), intente conectar el cable despues q la consola esta prendida darle al boton de PS luego desconectarlo y volverle a dar a PS pero nada pasa lo mismo, existe la posibilidad q halla algo malo con el play o el mando?

tambien ya he intentado con el boton de reset del mando

sylux999 Gran Miembro
451 67 8,815 0
PSN: SYLuX999 
0 0 0 0
  #8  
Hace 6 años
Vuelve a intentarlo con la ps3 prendida, si sigue si responder es muy posible k se haya estropeado el mando.

es extraño, a mi nunca me a pasado.

un saludo
JOKeR Gran Miembro
333 172 7,443 0
PSN: JOKeR_BCN 
0 0 0 0
  #9  
Hace 6 años
A mi me paso un día lo mismo que a ti y al reiniciar la consola se me soluciono.
Supongo que lo habras hecho pero apaga la consola, vuelvela a encender y haz como siempre lo has hecho hasta ahora.
Saludos y suerte
juankha Vida Foril
2,353 1289 13,206 168
PSN: juankha 
0 0 0 0
  #10  
Hace 6 años
Y si pruebas a apagar el mando manualmente por detras con un boli o algo puntiagudo!!! No tengo ni idea de porqué te falla pero por probar..........
A blazer887 le ha gustado este post

¡Suscríbete a LaPS3tv!

Suscríbete a nuestro canal de Youtube para estar informado dia a dia de la actualidad del mundo del videojuego

Todo el E3 2014, Trailers, tertulias, entrevistas exclusivas y gameplays

¡Además de numerosos premios que regalaremos entre los suscriptores!

¡Suscríbete ahora!. Son 5 segundos

Social

Subir

Amigos: PS3 | Gamewise | PSNow | © LaPS3.com 2006 - 2013 .Bienvenido a la revista lider de videojuegos de PS3