En colaboración con

11 0 6,598 0
PSN: robe84  0 0 0 0

robeitor

MotorStorm: Pacific Rift
  #1  
Hace 7 años
Hola amigos,
tengo la ps3 desde hace unos dias, le he dado un uso normal, demos y peliculas dvd,
y lo que pasa cuando he vuelto a encenderla es que se pone el led en color verde(lo normal al encender) y luego se vuelve amarillo por unas milesimas y despues en rojo pero parpadeando(en ese intervalo da 3 pitadas), y ahi se queda, que puede ser????


un saludo
1,911 401 6,822 0
PSN: Predicador  0 0 0 0

Predicador

  #2  
Hace 7 años
Prueba desconectarla del botón trasero. Luego desenchufala de la pared durante unos minutos. Vuelve a enchufarla y conectala del botón trasero. Después de eso dale al botón frontal.
Si vuelve a hacer lo mismo, desactivala del botón trasero y mantén apretado el delantero. Entonces sin soltarlo conecta desde atrás hasta que encienda.
Ya dirás si alguna de estas cosas funciona.
3,698 898 8,410 46
PSN: OniBuza  0 0 0 0

Rildes

Avatar de Rildes
  #3  
Hace 7 años
Calentamiento ? No se tio,solo e visto luces rojas pero es extranyo,si te sigue sin ir yo la llevaria a la tienda
Salu2 !
1,173 9 7,164 1
PSN: V1rtu4l69  0 0 0 0

V1rtu4l

Avatar de V1rtu4l
  #4  
Hace 7 años
Una pequeña pregunta,no te pasará esto mismo en tu ps3 verdad?¿

[youtube=UjAeKMyxt3I]video[/youtube]

Si es esto,o sobrecalentamiento,o problema de hardware o software,puede que del arranque del programa no?¿
11 0 6,598 0
PSN: robe84  0 0 0 0

robeitor

MotorStorm: Pacific Rift
  #5  
Hace 7 años
gracias por las respuestas, ahora lo intentare de la forma que me recomendais y os cuento el resultado, si no va, le voy a meter la consola por el culo a quien yo me se,jeje

saludos
11 0 6,598 0
PSN: robe84  0 0 0 0

robeitor

MotorStorm: Pacific Rift
  #6  
Hace 7 años
V1rtu4l, me pasa exactamente lo mismo que en el video que has colgado, sabeis si han encontrado solucion al problema ?? hay alguna forma de resetearla??
un saludo
2,636 47 6,980 10
0 0 0 0

Chaze

  #7  
Hace 7 años
Cita:
Iniciado por robeitor
V1rtu4l, me pasa exactamente lo mismo que en el video que has colgado, sabeis si han encontrado solucion al problema ?? hay alguna forma de resetearla??
un saludo
La mejor solucion es que la lleves a la tienda y que te la cambien por otra nueva, te ha tocado una de las defectuosas, que putada.
11 0 6,598 0
PSN: robe84  0 0 0 0

robeitor

MotorStorm: Pacific Rift
  #8  
Hace 7 años
V1rtu4l, me pasa exactamente lo mismo que sale en el video ese que has posteado, se ha encontrado la solucion a ese problema??
un saludo
1,173 9 7,164 1
PSN: V1rtu4l69  0 0 0 0

V1rtu4l

Avatar de V1rtu4l
  #9  
Hace 7 años
Mira robeitor otro video más y con ps3 PAL.

[youtube=h7sOd9doWR0]video[/youtube]

Todos coinciden en sobrecalentamiento claramente.La mayoría que se ha viciado un gran tiempo y luego apagarla al volverla a encender pum,ya no va.
15 0 6,285 0
0 0 0 0

Xaloju

  #10  
Hace 7 años
Yo la tuve bajando demos y jugando unas 8 horas seguidas, y no me paso nada. ¿Cuanto tiempo estuvieron? Me habeis asustaso, a ver si me pasa eso a mi alguna vez y me cago en to...
 
Página 1 de 5 1 234 Último »

« ¿Como puedo saber si tengo el HDMI roto? | Se me ha "roto" mi Play3?? »

Subir

Amigos: PS3 | Gamewise | PSNow | © LaPS3.com 2006 - 2013 .Bienvenido a la revista lider de videojuegos de PS3