En colaboración con

Mi play no me deja jugar online !

Responder >>

Página 1 de 3 1 23
 
Herramientas

2,024 1053 19,991 0
PSN: iMagrick  2 18 111 968

bLOOp_uChiHa

  #1  
Hace 4 años
Pues eso, me inicia la sesion de PSn, entonces inicio el juego, le doy a jugar a en linea y automáticamente me cierra la sesión error 80028ED6, salgo del juego y vuelvo a iniciar sesión y va bien, pero siempre k voy a jugar en linea me cierra la sesion por la cara como sino quisera k jugue online...alguna idea ? Tengo NAT 2 y el DMZ habilitado...nunca habia tenido este error hasta hace 2 horas....
1,597 272 14,383 0
PSN: El_Primo  0 0 0 0

El_Primo

  #2  
Hace 4 años
intenta probar esto, ir a ajustes, ajustes de red y desactivar lo del servidor multimedia
5,179 987 3,090 0
0 0 0 0

Robertto91

Madagascar Kartz
  #3  
Hace 4 años
Yo tengo un problema parecido y es que cuando quiero jugar online se me cae la conexion a internet y tengo que reiniciar modem y router, żalguien sabe porque puede ser?
12 0 6,397 0
PSN: mistico_123  0 0 0 0

mistico_123

Avatar de mistico_123
RESIDENT EVIL 5
  #4  
Hace 4 años
hola q tal ami tambien me pasa lo mismo pero no c q pasa alguien me puede ayudar respecto al problema gracia. salu2
338 33 7,579 0
PSN: rusalba  0 0 0 0

rusalba

  #5  
Hace 4 años
a mi me pasa desde anoche que anl intertar jugar online me dice error al conectar con el servidor y nada, no me deja, me pasa con el socom, gt5, cd4. pero en el pro 2009 si me deja jugar online.
que puede paar alguien me puede ayudar.
1,250 315 9,923 3
PSN: vigaval  0 0 0 0

vgv

  #6  
Hace 4 años
a mi también me pasa. se me conecta, pero a la hora de jugar o entrar en la store, o usar algo que necesite el psn me dice que pa mi.
451 54 6,812 0
PSN: jack-sparrow69  0 0 0 0

hugolino

  #7  
Hace 4 años
yo llevo asi un par de dias con el killzone y con la store no se si sera algun fallo de servidores por que ami siempre me a ido de lujo la verdad nunca fallaba y en dos dias todo va bastante mal.
1,250 315 9,923 3
PSN: vigaval  0 0 0 0

vgv

  #8  
Hace 4 años
Pregunta importante:Sois todos de ONO???Creo que el problema puede estar ahi.
1,597 272 14,383 0
PSN: El_Primo  0 0 0 0

El_Primo

  #9  
Hace 4 años
Cita:
Iniciado por vgv Ver Mensaje
Pregunta importante:Sois todos de ONO???Creo que el problema puede estar ahi.
mi hermano tiene el mismo problema y tiene ono!!ya me suponia k seria problema de ahy!!todo bien asta ayer sabado kno le deja jugar al online y iniciar sesion!!y hoy sigue con el mismo problema!!y hemos probado todo en el router y nada!!a esperar sis se soluciona o sino tocara cambiar de compańia!
4,866 2525 33,005 1
1 38 210 1158

Amane_Kurosaki

  #10  
Hace 4 años
Yo tengo Ono y va perecto
 
Página 1 de 3 1 23

« Ayuda! Problema con la IP??? | Némesis en COD: waw »

Subir

Amigos: PS3 | Gamewise | PSNow | © LaPS3.com 2006 - 2013 .Bienvenido a la revista lider de videojuegos de PS3