En colaboración con

73 3 7,536 0
PSN: varela-14  0 0 0 0

varela

  #1  
Hace 6 años
buenas ayer estube jugando trankilamente la ps3 con el hdmi y oi cuando me puesto a jugar no se me veia nada, e conectado el euroconector y si se me ve y me dice k se a detectado un dispositivo hdmi le digo k si kiero reproducir por hdmi y voy al canal k lo tengo conectado y no se me ve nada algien sabe de k puede ser
merci"!!!!!!!!!
4,512 1954 12,997 139
PSN: BiTx0_StArK  0 1 9 75

BiTx0

  #2  
Hace 6 años
umm?? que raro.. haz una cosa, prueba a darle 5 segundos al boton de encendido estando apagada.. espera hasta que suenen dos pitidos, asi te pone los valores por defecto, y en su caso, si tienes un HDMI conectado también te lo detecta. Cada vez que pases de HDMI a euroconector, debes de hacer esto. Prueba y me cuentas compi
_PD:Post Nº 3000!
A 10GONZALO10, gumaro4, nicomacwilliam les ha gustado este post
73 5 6,556 0
PSN: Dk_jey  0 0 0 0

dk_jey

  #3  
Hace 5 años
Cita:
Iniciado por Crazy_Bitxo Ver Mensaje
umm?? que raro.. haz una cosa, prueba a darle 5 segundos al boton de encendido estando apagada.. espera hasta que suenen dos pitidos, asi te pone los valores por defecto, y en su caso, si tienes un HDMI conectado también te lo detecta. Cada vez que pases de HDMI a euroconector, debes de hacer esto. Prueba y me cuentas compi
_PD:Post Nº 3000!
hey colega yo tngo el mismo problema q valera y hago lo mismo q citas tu pero d todas formas no me sale cuando me voy al canal d HDMI no me sale nada solo se ve la pantalla negra y ya esq no se q mas hacer
si alguien me puede exar una mano Thanks x adelantado
A nicomacwilliam le ha gustado este post
138 11 10,336 0
PSN: pro22  0 0 0 0

ash22

  #4  
Hace 5 años
A mi me pasa tambien lo mismo,ayer jugué sin problemas y hoy la pongo y no se me,vuelvo a la configuracion normal y se ve,y al detectar el HDMI me voy al canal y no se me ve tampoco,y si lo hago directamente desde el boton de encedido tampoco. Haber si me podeis ayudar. Gracias
1 0 6,285 0
PSN: poloamari  0 0 0 0

poloamari

  #5  
Hace 5 años
Hola, espero que alguien pueda ayudarme...Tengo un proyector ACER PH730, pues bien, cualquier aparato que le conecto por la entrada de HDMI me lo reconoce sin ningún problema a excepción de la Ps3 que no logro que me reconozca la señal, en cambio, la conecto a un plasma y la reconoce enseguida. Alguién sería tan amable de darme una solución de porque no se me conecta o si hay alguna forma de poder configurar la play?? He consultado al servicio técnico de ACER y me han dicho que no es del proyector, que funciona correctamente y que el problema está en la Play.


Muchas gracias anticipadamente.
Saludos

Poloamari
1 6 6,335 0
PSN: avarath_  0 0 0 0

Avarath

FIFA 10
  #6  
Hace 5 años
Que hay señores/as?Bueno yo tenía el mismo problema que Varela.Y ...POR FIN LO HE SOLUCIONADO....
Bueno, no sé si ha sido puro churro o que.Os comento.
Despues de resetear mil veces la PS3 y cambiar mil veces la configuración de pantalla sin exito alguno...pues se ha solucionado de esta forma:
He apagado la tele (panasonic viera) y he apagado la play. A continuación he arrancado la play conectada SOLO con HDMI y la tele APAGADA.
A continuación he encenido la tele he ido a AV y de ahí a la entrada de HDMI y me aparecía el consabido mensaje de "se ha detectado una nueva entrada de HDMI desea.....)
Que alegrón, ya estaba hasta los mismisimos....
Pues bueno. Probad a ver si teneis suerte y si funciona ponedlo aqui para confirmarlo. (Pensad que yo me he registrado unicamente para ayudaros)
Bueno , a ver si no ha sido churro y es la solución... ;-)
Saludos
A Bang, eldar, kontrol deejay, pipeh66, ramonrenedo, Yova les ha gustado este post
1,016 157 9,004 0
PSN: Rukario_666  0 0 0 0

Rukario

  #7  
Hace 5 años
yo tengo el mismo problema ke todos, no se si el cable que compre influya en esto: mi cable es de DVI a HDMI pero en la ps3 al prenderlo aun conectada con los cables de audio y video me pone el mensaje de que se a detectado el dispositivo HDMI blablablabla le pongo que si y se queda la pantalla en blanco y me cambio a la entrada de la tv a DVI pero sequeda en negro, ya hice lo que dice avarath pero nada, sera por el cable??
1 1 6,285 0
PSN: ermakea  0 0 0 0

ermakea

  #8  
Hace 5 años
Cita:
Iniciado por Avarath Ver Mensaje
Que hay señores/as?Bueno yo tenía el mismo problema que Varela.Y ...POR FIN LO HE SOLUCIONADO....
Bueno, no sé si ha sido puro churro o que.Os comento.
Despues de resetear mil veces la PS3 y cambiar mil veces la configuración de pantalla sin exito alguno...pues se ha solucionado de esta forma:
He apagado la tele (panasonic viera) y he apagado la play. A continuación he arrancado la play conectada SOLO con HDMI y la tele APAGADA.
A continuación he encenido la tele he ido a AV y de ahí a la entrada de HDMI y me aparecía el consabido mensaje de "se ha detectado una nueva entrada de HDMI desea.....)
Que alegrón, ya estaba hasta los mismisimos....
Pues bueno. Probad a ver si teneis suerte y si funciona ponedlo aqui para confirmarlo. (Pensad que yo me he registrado unicamente para ayudaros)
Bueno , a ver si no ha sido churro y es la solución... ;-)
Saludos
Muchas gracias me has salvado Avarath me pasaba lo mismo y haciendo lo q tu dices se ha solucionado.Gracias de nuevo
A kontrol deejay le ha gustado este post
2 0 6,285 0
PSN: suazinho  0 0 0 0

suazinho

  #9  
Hace 5 años
Cita:
Iniciado por Avarath Ver Mensaje
Que hay señores/as?Bueno yo tenía el mismo problema que Varela.Y ...POR FIN LO HE SOLUCIONADO....
Bueno, no sé si ha sido puro churro o que.Os comento.
Despues de resetear mil veces la PS3 y cambiar mil veces la configuración de pantalla sin exito alguno...pues se ha solucionado de esta forma:
He apagado la tele (panasonic viera) y he apagado la play. A continuación he arrancado la play conectada SOLO con HDMI y la tele APAGADA.
A continuación he encenido la tele he ido a AV y de ahí a la entrada de HDMI y me aparecía el consabido mensaje de "se ha detectado una nueva entrada de HDMI desea.....)
Que alegrón, ya estaba hasta los mismisimos....
Pues bueno. Probad a ver si teneis suerte y si funciona ponedlo aqui para confirmarlo. (Pensad que yo me he registrado unicamente para ayudaros)
Bueno , a ver si no ha sido churro y es la solución... ;-)
Saludos
gracias por q ya no le aguantaba la cara a este cabro.......n
e tio e exo lo k as dixo y no veas me las solucionao!!!!!gracias tio eres grandE!!!!
343 60 8,744 0
PSN: YovaPlay  0 0 0 0

Yova

  #10  
Hace 4 años
increible, me ha pasado lo mismo a los 5 dias de tener la PS3 y despues de 1000 reseteos he encontrado este tema y por fin lo de apagar la tele y encenderla despues de la PS3 me ha funcionado
siento mucho el pedazo reflote pero es q estoy tan aliviado q necesitaba contarlo xDDD
 
Página 1 de 3 1 23

« Monitor HP 2009m para ps3. Caracteristicas | Conectar Monitor pc vga para jugar a ps3 »

Subir

Amigos: PS3 | Gamewise | PSNow | © LaPS3.com 2006 - 2013 .Bienvenido a la revista lider de videojuegos de PS3